Read This First

Please read the following important safety instructions carefully before using this scanner. Failure to observe these instructions may result in personal injuries or damages to this scanner.

Important Safety Precautions

Always follow these basic safety precautions when using your scanner. This will reduce the risk of fire, electric shock, and injury.

- Do not place this scanner under direct sunlight or near heat sources, such as in a closed car under sunlight or near a stove. The outer casing of this scanner may become deformed and the sophisticated sensors inside may become damaged due to excessive heat.

- Do not use this scanner near water, in the rain or allow any liquid to get inside this product. Water and moisture may cause short-circuit to the electronic components and lead to malfunctions.

- Do not use this scanner in dusty environments. Dust grains may cover this scanner and scratch the original to be scanned. Do not scan originals that are contaminated by dusts or other particles.

- Do not use this scanner near strong electromagnetic sources, such as a microwave oven or television. The electromagnetic interference may cause this scanner to malfunction.

- Do not attempt to disassemble or modify this scanner. There are no user serviceable parts inside this scanner, and unauthorized modifications will void your warranty.

- Do not drop or apply shock/vibration to this scanner. Strong impacts may damage the components inside.

- Do not insert objects other than compatible memory cards into the memory card slots of this scanner. The metal contacts inside the slots can easily become damaged by foreign objects.

- Do not use an unknown USB power adapter other than the one supplied with this scanner. Connecting this scanner to an unknown USB power adapter is very dangerous and may lead to fire or explosion.

- The USB port on this scanner is designed solely for connecting to the USB cable. Do not insert any other objects into this port.

- If there are strange odors or heat emitting from this scanner or any signs of malfunction, turn off the scanner and disconnect the scanner from the USB cable immediately and contact your dealer for inspection or service.

- When in scanner mode, do not look directly at or shine the scanner light directly at other people or animals. The light emitted from the scanner could cause eye damage.

- The Li-ion battery must be treated with special care and attention. Please refer to page 15 for Li-ion Battery Care instructions and considerations.
Included in Package

Check the package for the following items. If there are any items missing or damaged, please contact your place of purchase immediately.

- Handheld Wand Scanner with Rechargeable Lithium-Polymer Battery
- USB Power Adapter
- USB Cable
- microSD Memory Card
- Storage Pouch
- Calibration Sheet
- Cleaning Cloth
- Presto! PageManager Software
- Quick Start Guide
- User Guide
- Registration Card

microSD Card Folder Structure

```
PD_SCAN
  ↓ Pandigital
  ↓ Documentation
  ↓ QSG (Scanner Quick Start Guide)
  ↓ UG (Scanner User Guide)
  ↓ Software
  ↓ PM7 (Presto! PageManager Software)
  ↓ PageManager program folders
  ↓ DCIM
     ↓ 100PHOTO (for storing scanned photo .jpg files)
     ↓ 200DOC (for storing scanned document .pdf files)
```

Introduction

With your portable, ultra light handheld scanner you can scan your printed photos or documents and store them on a microSD card, no computer is necessary. Simply insert a microSD card into the scanner, power it on, and when the unit is ready, press the Scan button and slide the scanner across your image. It’s as easy as that.

Scanner Overview

<table>
<thead>
<tr>
<th>No.</th>
<th>Name</th>
<th>Function/ Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Indicator lights</td>
<td>Indicates the operating status of the scanner and memory card.</td>
</tr>
<tr>
<td>2</td>
<td>LCD screen</td>
<td>Shows status of scan settings</td>
</tr>
<tr>
<td>No.</td>
<td>Name</td>
<td>Function/ Description</td>
</tr>
<tr>
<td>-----</td>
<td>------------------------</td>
<td>------------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
</tbody>
</table>
| 3   | STD HQ button          | STD = 300dpi *(standard)*  
HQ = 600dpi *(high resolution)*                                                                                                                          |
| 4   | Color BW button        | Press to select the color of the image, color or black & white.                                                                                           |
| 5   | Scan & Power button    | To turn scanner on, press & hold for 2 seconds.  
To turn scanner off, press & hold for 3 seconds.  
Press & hold for more than 5 seconds to force the scanner off.                                          |
| 6   | Battery compartment    | Slide to remove cover for battery access.                                                                                                               |
| 7   | PDF JPG button         | Press to select desired scanned file format, .pdf or .jpg.                                                                                               |

**Bottom**

1. Sensor Rollers  
The rollers are sensors and should only be rolled in one direction. Do NOT roll back & forth while scanning, except during calibration.
2. Optical Sensor  
While rolling scanner over a document, the optical sensor reads and scans the image.

**Right side**

1. microSD card slot  
Insert a microSD card *(up to 32GB)* to store your scanned images.
2. USB connector  
A. Charge the battery by connecting the scanner to your computer or power supply *(included).*  
B. Transfer images from the microSD card to your computer by connecting the scanner to your computer.
3. Edge of document line-up mark  
Line up the edge of your document with this mark and the mark on the left side.
Scanner Indicator Lights

<table>
<thead>
<tr>
<th>Light</th>
<th>Status</th>
</tr>
</thead>
<tbody>
<tr>
<td>Both lights off</td>
<td>The scanner is on <em>(LCD screen is on)</em> or scanner is off <em>(LCD screen is off)</em>.</td>
</tr>
<tr>
<td>Solid red and blinking green</td>
<td>Initializing system and memory card; wait until the initialization process is complete before using the scanner.</td>
</tr>
<tr>
<td>Blinking red</td>
<td>Scanning error either because scanning too fast or scanning back &amp; forth.</td>
</tr>
<tr>
<td>Blinking green</td>
<td>The scanner is connected to the computer via the USB cable.</td>
</tr>
<tr>
<td>Solid red</td>
<td>The scanner battery is charging.</td>
</tr>
</tbody>
</table>
| Solid green                        | A. The scanner battery is fully charged. OR  
                               | B. You pressed the **Scan** button and are ready to scan.               |

Suitable and Unsuitable Original Types

Suitable

The Scanner is designed to obtain the best scanning results with the following types of originals:
- Photos: 3”x5”, 4”x6”, 5”x7”, 8x10” up to A4/Letter size
- Printed pictures *(pictures on newspapers, magazines, etc.)*

Unsuitable

**Do not use** the following types of originals for scanning, otherwise the Scanner may malfunction or cause the original to jam in the slot.
- Originals with either side shorter than 55mm
- Originals with lots of black or dark colors
- Originals with dark colors surrounding the edges
- Soft and thin materials (thin paper, cloth, etc.)
- Originals that exceed the following acceptable size:

Width: 8.5 inches (216mm)
Length: 14 inches (355.59mm)
## Operating the Scanner

### Initial Setup

1. **Install and charge the battery**
   Before the first time use, insert the battery as shown below.

   ![Insert battery](image)

   **Charge the battery** by connecting the scanner to your computer using the included USB cable, or connect the scanner to the included USB power supply and USB cable. Charge the battery until the red LED turns **green**.

   ![Connect to computer or Connect to USB Power Supply](image)

2. **Insert microSD card**
   Insert an unlocked (**writable**) microSD card into the memory card slot.

   ![Insert microSD card](image)

   ❖ Always insert a memory card before calibrating and scanning.
   ❖ The scanner only accepts memory cards in FAT16 or FAT32 format. NTFS and other file formats are not supported.

3. **Calibrate the scanner**
   a. Lay the calibration sheet on a flat surface, printed side up.
   b. Place the scanner on the white area of the calibration sheet.
   c. Press and hold both the **Scan** and **PDF JPG** buttons for 3 seconds to turn on and enter the calibration mode.
   d. When **C01** appears on the LCD and the red LED flashes, slide the scanner down over the white area of the calibration sheet.
   e. When the first scan is finished, **C02** appears on the LCD.
   f. Slide the scanner back up over the white area.
   g. When the calibration is complete, **777 / 888** appears on the LCD, and then the scanner automatically turns off.
   h. Carefully place the calibration sheet back into the plastic sleeve and store until next use.

![Calibration sheet](image)
4. **Turn the scanner on**  
   Press & hold the **Scan** button for 2 seconds.  
   *Wait until both green and red LEDs turn off.*

5. **Choose Scan Settings**

   1. Press **STD HQ** to choose your resolution (STD 300 dpi, HQ 600 dpi).
   2. Press **Color BW** to choose document color. **Color** mode outputs documents in color; **BW** mode outputs documents in grayscale.
   3. Press **PDF JPEG** to choose your desired file format.
   
   ❖ *The PDF file format supports multi-pages. After you scan the first page, you can scan the next page and combine the next image into one file.*

6. **Scan your Document**

   a. Be sure a microSD card is inserted into the scanner.
   b. Place your document on a flat surface. If you are scanning a book, hold the book firmly with one hand.
   c. Hold scanner in your hand, press the **Scan** button.  
      * (SP0 is displayed on the LCD).
   d. Place the scanner horizontally on your document, lining up the start-scanning position marked on the sides of the scanner with the left edge of your document.
   e. Hold the scanner and glide it gently over the surface of the page as illustrated.
   f. During scanning, the scan speed (SP0~SP2) is displayed on the LCD. To obtain an optimal scanned image, it is recommended to keep your speed at the lowest level (SP0).
   g. After scanning, lift the scanner and press the **Scan** button again. If the page is scanned successfully, **001** appears on the LCD.

**Automatic Rotate 90° Option (PDF images only)**

If you scan documents vertically (right-to-left), you will need to rotate the saved image right 90° using PageManager or your favorite graphic software. However, if you are scanning multiple pages vertically, such as a book, you can eliminate the need to rotate each page by pre-setting the scanner to automatically rotate the scanned image right 90° before it’s saved.

1. Turn scanner on.
2. Press the **Color BW** button to select the **BW** mode.
3. Press the **PDF JPG** button to select **PDF** mode.
4. Press & hold the **STD HQ** button for about 5 seconds until the rotate icon (+) appears on the screen.
5. Press the **Scan** button and scan your pages right-to-left.
View or Download your Scanned Images

A. Remove the microSD card from the scanner and connect it to a card reader attached to your computer.

OR

B. Connect the scanner to your computer via the USB cable. Your computer recognizes the scanner as a Removable Disk. If you have the Pandigital microSD card inserted, the volume title is PD_SCAN.

File Naming Convention

A folder titled DCIM is on your microSD card into which all photo and document scans are stored.

Each scanned image is given a file name with the prefix PDI_ followed by a 4-digit sequential number in the order the images are stored. For example, PDI_0001.jpg, PDI_0002.jpg, PDI_0001.pdf, PDI_0002.pdf, etc.

JPG files are stored in a sub folder titled DCIM\100PHOTO. The folder stores 9999 photo files, and then automatically creates another sub folder titled 101PHOTO, and so on to 199PHOTO.

PDF files are stored in a sub folder titled DCIM\200DOC. The folder stores 9999 document files, and then automatically creates another sub folder titled 201DOC, and so on to 299DOC.

Scanned Image Size

Since the scanner does not have auto cropping capabilities, you may want to manually crop your scanned .jpg or .pdf files. Use the Presto! PageManager 7 or your favorite graphic editing program to crop the saved images to the desired size.

Computer System Requirements for USB Connection

Operating system: Windows XP Pro, Windows Vista, Windows 7 32/64 bit or later
Mac 10.5 or later (Intel based) (Mac only used for USB file transfer)

USB Port: USB 2.0 or USB 1.1

For Windows Vista Users

When the PC recognizes the scanner with an inserted microSD Card, a pop-up “AutoPlay” window appears.

To view photos, change the Windows Explorer’s settings as follows:

1. Check the Always do this for pictures checkbox.
2. Select Open folder to view files option.
   ✗ Do not select “Take no Action” or “Set AutoPlay to defaults in Control Panel”.

9
For Windows XP Users
When the PC recognizes the scanner with an inserted microSD Card, a pop-up PD_SCAN window appears.

To view photos, change Windows Explorer’s settings as follows:
1. Select **Open folder to view files using Windows Explorer**.
2. Select the “**Always do the selected action**” checkbox, and then click **OK**.

After Successful Connection
When the scanner connects with the PC, an additional drive is listed in the Explorer window titled **Removable Disk [drive letter]**, **PD_SCAN** (Pandigital microSD card), or the personalized title you may have previously assigned to your microSD card.

Safely Disconnect the Scanner from PC
1. On the Windows System Tray, click the hardware removal icon as indicated below.

2. Click the ‘Safely remove USB mass Storage device’ message with the corresponding Drive.

3. When the ‘**Safe to Remove Hardware**’ message appears, you can safely remove the scanner’s USB cable.
Power off the Scanner

After all originals are scanned, press and hold the Scan button for 3 seconds.

- The scanner automatically turns off if it’s left idle for 3 minutes.

Presto! PageManager 7

Fast, fun, and efficient -- Presto! PageManager makes it easy to scan, share, and organize your photos and documents. Presto! PageManager helps you not only to convert piles of papers into organized, digitized files, but also to view, edit, send, and back up files in many formats. Presto! Wrapper removes file sharing problems by creating a self-executable file that can be put on a storage disk, attached to e-mail, or downloaded from the Internet.

- At this time, PageManager is not available for Macintosh computers.
- Presto! PageManager software is a NewSoft product. Please read the NewSoft End User License Agreement before installing the software (pg. 21).

Features

- Share files by converting them to portable file formats like PDF (Portable Document Format), XPS (XML Pager Specification), and Presto! Wrapper, an executable file.
- Import from and export to a Lotus Notes 5.0 database.
- Scan double-sided and send images to your favorite programs with just a click.
- Easily organize files just like Windows Explorer.
- View files without opening other applications with PageManager document and image viewers.
- PageManager document and image viewers let you view files without opening other applications.
- Preview audio or video files in Thumbnail view.
- Easily stack related image and document files -- even with different file formats.
- Get text out of an image with reliable and accurate OCR (Optical Character Recognition).
- Full-text search with adjustable Fuzzy logic.
- Easy to find backup files, annotations, title, author, and memo information with the efficient search function.
- Add annotations without affecting the original file with handy annotation tools, such as text, stamp, highlighter, freehand line, straight line, sticky note, and bookmark.
- Enhance images with a set of image tools such as crop, rotate, flip, invert color, auto-enhancement, brightness and contrast, color adjustment, and remove noise.

System Requirements

- Personal computer with Pentium II 266 MHz or higher processor
- Microsoft Windows XP Pro SP3+, Windows Vista, Windows 7
- 200 MB free hard disk space for installation
- 64 MB RAM
- Microsoft Internet Explorer 7.0 or higher

Recommended:

- 256 color SVGA or higher display card
- 128 MB recommended
- TWAIN or WIA-compliant digital camera or scanner
- Windows-compatible fax-modem and printer
- Outlook, Outlook Express, Netscape Mail, Microsoft Mail, cc:Mail, or other electronic mail software

**Install the Software**

1. Insert the microSD card containing the PageManager software into the scanner.
2. Turn on the scanner.
3. **Connect the scanner to your computer** via the USB cable.
4. In a Windows Explorer window, locate the microSD card volume titled **PD_SCAN**.
5. Double click the folders **Pandigital>Software>PM7**, and then double click **Setup.exe**.
6. Follow the on-screen instructions to install the software.
   - First time software activation requires the scanner to be turned on and connected to your computer. Otherwise an error appears.
   - If you are re-installing the software, the **Import Old Data** function gets the data from the previous version of PageManager including annotations and stacked files. However, OCR will have to be performed again if you did not save the files that were processed with OCR as a different file type.

**Launch the Software**

1. Click on the icon on the computer desktop.
2. The **Tree View** window opens:
   - In the left pane, locate the scanner drive. If you are using the Pandigital microSD card, look for **PD_SCAN** (drive letter). Otherwise look for **Removable Disk**(drive letter) or the personal title of your own microSD card (drive letter).
3. Click on **DCIM\100PHOTO or DCIM\200DOC** to view your scanned images.
4. Double-click on an image to open it in PageManager.
   - .pdf files can also be opened by a separate program associated with .pdf files (i.e., Adobe Acrobat).
5. Once open in **PageManager**, you can perform multiple functions to edit the file as desired (i.e., crop, add annotations, etc.).
   - For complete instructions for all features, click the **Help** icon.

**Using the Annotation function**

The Annotation function can help you mark files for reference without affecting the original file. You can enter text, stamp, highlight, draw lines and add notes. You can also choose from the Annotations menu to hide or show the annotations when viewing annotated files in **Page** view.
Image Annotation Toolbar.

1. In the **Tree View** window, double-click an image thumbnail to open it in **Page** view.

2. **Image Annotation** toolbar 1 appears on the right side of the screen. If it is not visible, click in the top right corner.

3. Click the top icon to display toolbar 2, and vice versa.
   ❖ **Right-clicking each tool allows you to customize the properties, such as font, color or line style.**

4. Click on a tool to select it, and then click on the image to perform the task.

---

Text Annotation Toolbar.

The **Text Annotation** toolbar appears only when you open .doc, .rtf or .txt files into **Page** view.

❖ **For instructions on using the tools in either the Image or Text Annotation toolbar, click the Help icon.**

---

Using Presto! Wrapper

The Presto! Wrapper allows you to package supported files together into an executable file with a built-in viewer.

1. **Export to Presto! Wrapper**
   a. In the **Tree View** window, select the files you want to include.
   b. Click **File> Export to> Presto! Wrapper**.
   c. For **Save in**; click the drop-down arrow to select the folder into which you want to save the file.
   d. In the **File name**: field, enter the desired name for the executable file.
   e. Click **Save**.
2. **View with Presto! Wrapper**
   a. Double-click the \[wrapper file\].exe file. The Presto! Wrapper viewer appears with image thumbnails displayed in the left pane.
   b. Click on a JPG thumbnail to view it in the right pane, or click on a PDF thumbnail to open it with an associated application (i.e., Adobe Acrobat).

3. **Import from Presto! Wrapper**
   a. In the Tree View window, select or create a folder for the imported files.
   b. Click File> Import from> Presto! Wrapper.
   c. In the Open dialog box, select a \[wrapper file\].exe file, and then click Open.
   d. The individual files are extracted from the .exe file and imported into the Tree view window.

4. **Use the Presto! Wrapper program**
   a. In a Windows Explorer window, double-click the Presto! Wrapper’s .exe file.
   b. Click Save As from the File menu and then select a location for the selected file.
   c. Click OK.

**Using the Optical Character Recognition (OCR) Function**

You can convert text in a scanned image to editable text using the OCR function.

- *This function is only available for documents that are stored on your computer.*
- *You cannot convert documents that are stored on your microSD card.*

**Converting images to text (OCR)**

1. In the Tree View window, select a document thumbnail.
2. Click the OCR icon on the Command toolbar.
3. The document is evaluated and text in the image is now recognized as editable text.
4. Click on any letter you want to edit.
5. Pick a suggested character from the list beneath the display area, or simply type the desired character.
6. To insert a character before the selected one, click ⌘. To insert a character after the select one, click ⌘.
   To delete a character, select it and then click ⌘.
7. When proofing is finished, click the  Save as PDF  button to save the OCR result in the PDF format.
   OR
   Click the  Save As button to save in a different format.
8. Select a location and file type for the OCR results in one of the following formats:
   - **Text File** saves only the text from the recognition results.
   - **Rich-Text-Format** file saves the images and text in the original document layout.
   - **HTML File** saves the images and text in the original document layout as a JPEG file format
9. Type a file name, and then click Save.
Setting Preferences

Click **Tools> Preferences** and specify how you want PageManager 7 to handle files:

- **Compression** – images are converted to JPEG file format after they are scanned or imported to PageManager 7. Click and slide the **JPEG Image Quality** slider to set your preferred image quality.
- **OCR** – Choose the desired default language for OCR.
- **Document** – Choose to view documents with PageManager or with other associated application.

Uninstall PageManager 7

1. Click **Start> Programs or All Programs> Presto! PageManager [ver#]> Uninstall Presto! PageManager [ver#]**.
2. Follow the prompts to uninstall the software.

The Scanner Maintenance

Cleaning the Scanner

In order to maintain the scanned image quality and prevent dust accumulation, it is recommended that you clean the scanner glass lens before scanning, or if vertical lines or stripes appear on the scanned image. Use only the included cleaning cloth to clean the scanner glass.

**WARNING**: Do not use any solvents or corrosive liquid (i.e., alcohol, kerosene, etc.) to clean any part of the scanner, otherwise the plastic material will be permanently damaged. Make sure the surface of the document or photo doesn’t have any paper clips, etc. or this could damage the scanner glass lens.

Li-ion Battery Care

- Store Li-ion batteries between 20°C and 25°C (68°F and 77°F) with 30% to 50% charge.
- Do not disassemble, crush, puncture or short the external contacts.
- Do not dispose of the battery in a fire or water.
- Do not leave the battery exposed to high temperatures for extended periods of time. Prolonged exposure to heat (for example, inside a hot car) accelerates the deterioration of Li-ion battery cells.
- Remove the battery if the scanner will be stored (turned off and not plugged into AC power) for more than two (2) weeks.
- Keep the battery away from children.
- Use only the battery provided with the scanner, a replacement battery provided by Pandigital, or a compatible battery purchased as an accessory from Pandigital.
Storing the Scanner

If the scanner will not be used for a prolonged period of time, follow the instructions below to store the scanner for future use.

1. Disconnect the scanner from power supply.
2. Place the scanner into the fabric pouch.
3. Place the power adapter and cables in a box or bag to keep them from accumulating dust.
4. Place it in a cool and dry place, inaccessible to small children.
5. After long-term storage, it is recommended that you clean and calibrate the scanner before use.

Frequently Asked Questions

Scanner

Q: Why doesn’t my scanner turn on?
A: The battery may not be charged or may not be inserted correctly.

Q: Why aren’t my images saved as I’m scanning them?
A: Make sure you have a microSD card inserted correctly, and that it has adequate space available.

Q: Why doesn’t my computer recognize my scanner when it’s connected via USB cable?
A: Make sure the cable connection is secure. Restart the computer if necessary.

Q: Why are my scanned images distorted?
A: You may be scanning too fast; scan again at the lowest speed (SP0).

Q: What would cause strange lines on the scanned document or the document is not clear?
A: Check the following: a) Are there scratches on the original or is the original clean? Remove any stains or dust from the original before scanning, or b) has the scanner been used for a long period of time without cleaning and calibrating? Follow the instructions for cleaning and calibrating the scanner.

Q: Why do all the images I scan have the same date when saved on the microSD card?
A: This is simply the default date that was assigned during production. The device does not have an internal “clock” to keep real time.

Q: Should the scanner feel warm to the touch?
A: It is normal for the scanner to emit a small amount of heat after prolonged use or especially during the battery charge. However, if there are strange odors coming from the scanner or the scanner feels very hot to the touch, turn the scanner off immediately.

PageManager 7

Q: How do I sort the thumbnails?
A: Follow these steps to sort by Name, Type, Size, Date, Author or Keyword:
   1. Click View and then select Sort.
   2. Select the preferred sort type.

Q: How can I improve unsatisfactory results after converting a document?
A: Unsatisfactory results may be caused by the following:
   1. Low scanning resolution. Scan the document at a minimum of 300 dpi and black & white (line-art).
   2. The original document was not clear or it was a faxed page.
3. Multiple columns or tables were included.
4. Ensure the OCR language is correct in Preferences.

Q: What is the Search function used for?
A: You can search for folders or files by the properties you specify, including title, author, keywords, memo and annotations. Searching the backup files is also available.

Q: What is the easiest method for attaching multiple documents in a single email?
A: *This function assumes Microsoft Outlook is your email client.*
Follow these steps:
1. In the Tree View window, select the desired multiple documents.
2. *(Optional)* You can stack the group of selected documents by right-clicking the group and selecting Stack.
3. Drag and drop the selected documents on the Outlook icon in the Application bar.
4. Outlook opens a new email message window with the selected documents automatically attached.

Q: How can I save images as multi-page TIFF files?
A: Follow these steps:
1. In the Tree view window, select the desired multiple documents.
2. Click the Save As button.
3. Select TIFF-multi page (*.TIF) under the Save as type option.
4. Enter the desired File name.
5. Please note that some programs can’t read multiple-page TIFF files correctly (i.e., Adobe Photoshop). PageManager 7, ACDSee and Windows Imaging can read multi-page TIFF files correctly.

Q: How can I back up files containing annotations when moving them to a different computer?
A: Normally, you select Backup from the File menu or export all files to a Wrapper file. However, if you want to restore the files with annotations to another computer, you can only use a Wrapper file based on the PageManager 7 original design. Follow these steps:
1. Stack the scanned images.
2. Export to Presto! Wrapper file (xxxx.exe).
3. Use the Import option from the Presto! Wrapper function under the File menu to open on another computer.

Q: How do I use the basic Backup function?
A: You can back up or restore important files, which are compressed as a PMF file. Follow these steps:
1. In the Tree View window, select the folder you want to back up.
2. Click File> Backup...
3. Enter the desired file name in the File Name field.
4. In the Label entry field, enter a title that is easily identifiable for the backup.
5. In the Destination section, specify the file name and destination for the PMF file. If you want to burn the file to a disc, specify your disc recorder here.
6. To choose the Destination, click Browse..., and then enter the file name in the File Name entry field.
7. *(Optional)* Click **Set Password** and enter a password for protecting your backup file.

8. For future reference and searching, enter other useful information in the **Memo** field.

9. Click **OK**.

**Q:** Why is my printer dialog box gray and does not allow me to change settings?

**A:** Before you attempt to print a document, you must do a one-time printer setup. Follow these steps:

1. Click **File> Fax/Print Setup> [your output printer].**

2. In the **Tree View** window, click and drag the file that you want to print to the printer icon in the Application bar. Or select the file and then click **File> Print/Fax> [our output printer].**

**Q:** What file formats can I **view** in PageManager 7?

**A:** The following file formats are compatible:

**Documents** – DOC, XLS, PPT, TXT, RTF, HTML, PDF

**Images** – BMP, GIF, PCX, PCD, TIFF, TIFF multi-page, JPEG, PICT, TGA, PNG, PSD, WMF

**Q:** What file formats can I **save** in PageManager 7?

**A:** The following file formats can be saved:

**Documents** – TXT, RTF, HTML, PDF

**Images** – BMP, GIF, PCX, TIFF, JPEG, TGA, PNG

**Other** – Presto! Wrapper self-executable EXE

**Q:** What file formats can I **import** into PageManager 7?

**A:** The following file formats can be imported:

**Lotus Notes 5** – TXT, TIFF

**Presto! Wrapper** – BMP, GIF, PCX, TIFF, JPEG, TGA, PNG

---

**Error Codes**

<table>
<thead>
<tr>
<th>Error Code</th>
<th>Items Description</th>
<th>Root cause/ Code Purpose</th>
<th>How to restore</th>
</tr>
</thead>
<tbody>
<tr>
<td>E01</td>
<td>Buffer Full</td>
<td>Debug purpose.</td>
<td>Press Scan button to restore.</td>
</tr>
<tr>
<td>E02</td>
<td>No SD card detected</td>
<td>No microSD card; can’t save image.</td>
<td>Press Scan button to restore.</td>
</tr>
<tr>
<td>E03</td>
<td>Card full or Card Read/Write error</td>
<td>Full or Card error, can’t save scanned image to inserted microSD card.</td>
<td>Reinsert the microSD card or a new card.</td>
</tr>
<tr>
<td>E04</td>
<td>Scan Time Out</td>
<td>Scanner timed out. No scan within 30 seconds. Terminated the scan job.</td>
<td>Void this scan task and retry in 30 seconds after the task is initiated. Press Scan button to restore.</td>
</tr>
<tr>
<td>E05</td>
<td>Missing Scan Data</td>
<td>No scan data detected. Error occurs after two scan data detection attempts fail.</td>
<td>Press Scan button to restore.</td>
</tr>
<tr>
<td>E06</td>
<td>Calibration Data</td>
<td>Internal check failed and found calibration data error.</td>
<td>Recalibrate the scanner.</td>
</tr>
<tr>
<td>E07</td>
<td>Loader Fail</td>
<td>For factory debugging.</td>
<td>Factory use only, no user response required.</td>
</tr>
</tbody>
</table>
### Technical Specifications

<table>
<thead>
<tr>
<th>Specification</th>
<th>Handheld Wand Scanner</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Scan Area</strong></td>
<td>Up to 8.5” x 14”</td>
</tr>
<tr>
<td><strong>Optical Sensor</strong></td>
<td>Contact Image Sensor</td>
</tr>
</tbody>
</table>
| **Output image file formats** | JPEG  
PDF Multi pages / Color +Gray                              |
| **Scanned image**     | Resolution: 300 or 600 dpi (dots per inch)  
Scan Speed: 0.6 sec for 300 dpi/gray, 1.6 sec for 300 dpi/color  
2.4 sec for 600 dpi/gray, 6.5 sec for 600 dpi/color |
| **LCD screen dimensions** | .8” L x .5” W (2.1 cm L x 1.3 cm W)                           |
| **Interfaces**        | Memory Cards: microSD (up to 32GB)  
USB: Mini USB port compatible with: USB 2.0 High Speed, USB 2.0 or USB 1.1 |
| **Operating System Supported for hardware** | Windows XP Pro, Windows Vista, Windows 7  
Mac 10.5 or above (Intel CPU) (used only for USB file transfer) |
| **Power**             | Input: 100-240V  
Output: 5V, 1A                                              |
| **Battery**           | Rechargeable Li-ion  
Maximum charge time is 4 hours                                |
| **Dimensions**        | 10.2” L x 1.4” H x 1.5” W (26.00cm L x 3.50cm H x 3.80 cm W) |
| **Net weight**        | 7.9 oz                                                      |
| **Recommended Operating Environment** | 5°C ~ 35°C (41°F~95°F); 20% RH ~ 85% RH                       |

### Limited Warranty

The limited warranty set forth below is given by Pandigital with respect to Pandigital brand electronics products purchased and used in the United States of America. Pandigital warrants this product against defects in material or workmanship as follows:

**LABOR:** For a period of one (1) year from the date of purchase, if this product is found to be defective, Pandigital will repair or replace the product, at its option, at no charge. After this one (1) year, labor charges will be charged on a case by case basis.

**PARTS:** For a period of one (1) year from the date of purchase, if this product is found to be defective, Pandigital will supply at no cost, new or rebuilt replacement parts, at its option, at no charge. After this one (1) year period, parts will be charged for on a case by case basis. Modifications not approved by the party responsible for compliance could void user’s authority to operate the equipment.

This warranty does not cover: (1) customer instruction, installation or setup; (2) cosmetic damage or damage due to accident, misuse, abuse or negligence; (3) commercial use of the product; (4) modification of any part of the product; (5)
damage due to improper operation, improper maintenance, or connection to an improper power supply; (6) loss of data, regardless of value or format, that may result through proper and/or improper use of the product; (7) damage due to an attempted repair of the product by anyone other than a facility authorized by Pandigital to service the product; (8) consumables (such as fuses and batteries). This warranty is valid only in the United States.

The product must be accompanied by a copy of the original retail purchase receipt. If no proof of purchase is attached, the warranty will not be honored and repair costs will be charged. This warranty is only valid with written documentation detailing the complaint attached to the outside or inside of the carton. This warranty is invalid if the factory applied serial number has been altered and or removed from the product. This warranty does not provide protection for the loss of data, regardless of format. Pandigital reserves the right to modify and design this product without prior notice, written or otherwise.

To obtain warranty service, you must deliver the product freight prepaid in either its original packaging or packaging affording an equal degree of protection, plus proof of purchase.

Repair or replacement as provided under this warranty is the exclusive remedy of the consumer. Pandigital, its parent company, affiliates or subsidiaries, shall not be liable for any incidental or consequential damages for breach of any expressed or implied warranty on this product. Except to the extent prohibited by applicable law, any implied warranty of merchantability or fitness for a particular purpose on this product is limited in duration to the duration of this warranty. Some states do not allow the exclusion or limitation of incidental or consequential damages, or allow limitation on how long an implied warranty lasts, so the above limitations or exclusions may not apply. This warranty gives you specific legal rights, and you may have other rights, which vary from state to state.

All content included on the Pandigital website as well as Pandigital products, including pre-loaded demonstration images, digital media, digital cookbooks, text, graphics, logos, designs, photographs, button icons, images, audio/video clips, digital downloads, data compilations, and software, is the property of Pandigital or its suppliers and is protected by United States and international copyright laws or other intellectual property laws and treaties. Said content shall not be reproduced or used without express written permission from Pandigital and its suppliers respectively.

Use of this product constitutes acceptance of these terms and conditions of warranty. Technical support telephone number: 1-800-715-5354.

Disclaimer
Pandigital reserves the right to revise this publication and to make changes from time to time in the contents thereof without obligation to notify any person of such revision or changes.

Copyright
Copyright Pandigital. All rights reserved. No part of this publication may be reproduced, transmitted, transcribed, stored in a retrieval system or translated into any language or computer language, in any form or by any means, electronic, mechanical, magnetic, optical, chemical, manual or otherwise, without the prior written permission of Pandigital. Scanner – product names and trademarks used in this publication are the properties of their respective owners.

Notes about copyrighted materials
Avoid scanning and re-distributing copyrighted originals and images or those of unknown sources. Doing so may violate your local copyright laws and related regulations. Pandigital cannot be made liable for the losses that may result from breaching the laws described above.

Disposal of this product
To help protect the environment, dispose of this scanner properly according to your local regulations regarding the disposal of waste products.

FCC Statement
FCC Part 15 Information
This equipment has been tested and found to comply with the limits for a Class B digital device, pursuant to Part 15 of the Federal Communication Commission (FCC) Rules. These limits are designed to provide reasonable protection against harmful interference in a residential installation.

This equipment generates, uses, and can radiate radio frequency energy and if not installed and used in accordance with the instructions, may cause harmful interference to radio communications. However, there is no guarantee that interference will not occur in a particular installation.

If this equipment does cause harmful interference to radio or television reception, which can be determined by turning the equipment off and on, the user is encouraged to try to correct the interference by one or more of the following measures:

- Reorient or relocate the receiving antenna.
- Increase the separation between the equipment and receiver.
- Connect the equipment to an outlet on a circuit different from that to which the receiver is connected.
- Consult the dealer or an experienced radio/TV technician for help.
NewSoft’s End User License Agreement

IMPORTANT - PLEASE READ CAREFULLY BEFORE INSTALLING SOFTWARE

This NewSoft’s End User License Agreement (“EULA”) is a legal agreement between you (“End User”) and NewSoft Technology Corporation (“NewSoft”) for the accompanying computer software (“Software”), which may include software from third party suppliers made available by NewSoft, and the related documentation. Please read this EULA carefully. By installing, copying, or otherwise using the Software, End User agrees to be bound by the terms of this EULA. If you do not agree to the terms of this EULA, do not install or use the Software.

License

This EULA grants End User the following non-exclusive rights to install and use the Software on a hard disk or other storage device; or to install and use the Software on a network server for use on such network; and make one backup copy of the Software for use only to reinstall the Software. End User may either obtain the Software as a retail single user license or distribute by device manufacturer as part of the device package as an OEM license.

Single User License

End User may install and use the Software on a hard disk or other storage device, and make one copy of the Software in machine-readable form solely for back-up purposes.

Notwithstanding the foregoing, the Software may be used on the home, laptop, or other secondary computer of the same principal user of the Software, and an additional copy of the Software may be made to support such use. As used in this EULA, the Software is "in use" when it is either loaded into RAM or installed on a hard disk or other permanent memory device. The Software may be "in use" on only one computer at any given time.

OEM License

If End User obtained this Software together with a hardware product, you are entitled to use this Software as a part of the hardware and software package according to this EULA. In addition, there may be other license terms between you and the device manufacturer that governs the use of the device.

Restrictions

End User may not rent, lease, or loan the Software. You may not modify, adapt, translate, reverse engineer, decompile, or disassemble the Software. You may not resell for profit, distribute, or create derivative works based upon the Software or any part thereof.

End User may not distribute copies of the Software to others or electronically transfer the Software from one computer to another over a network. You may not post or otherwise make available the Software, or any portion thereof, in any form, on the Internet.

The Software is licensed as a single product. Its component parts may not be separated for install and use on more than one computer.

Transfer

End User may transfer this Software together with this EULA to a third party. You must first uninstall the Software, then transfer it and any upgrades and associated materials to third party and may not retain any copies of the Software. Before transfer, the third party must agree to be bound by this EULA. The transfer must include the proof of license. If the Software is an upgrade, any transfer must also include all prior versions of the Software.

Upgrades

If the Software is labeled as an upgrade, End User must be properly licensed to use the Software identified by NewSoft as being eligible for the upgrade in order to use the Software. Software labeled as an upgrade replaces and/or supplements the product that forms the basis for the End User’s eligibility for the upgrade. End User may use the resulting upgraded product only in accordance with the terms of this EULA. If the Software is an upgrade of a component of a package of software programs licensed as a single product, the Software may be used and transferred only as part of that single product package and may not be separated for use on more than one computer.

Ownership of Software

End User owns the media upon which the Software is recorded or fixed, but NewSoft and its suppliers retain title and ownership of the Software recorded on the original media and all subsequent copies of the Software, regardless of the form or media in which or on which the original and other copies may exist. This Software is licensed and not sold. This EULA only gives End User some rights to use the Software. NewSoft, and if applicable its suppliers, reserve all other rights. Unless applicable law gives you more rights despite this limitation, your may use the Software only as expressly permitted in this EULA.
**Limited Warranty**

NewSoft and its suppliers warrant that the media upon which the Software is furnished will be free from defects in material and workmanship, assuming normal use, for a period of ninety (90) days from the date of purchase or delivery to the End User.

This Limited Warranty is void if failure of the Software has resulted from accident, abuse, or misapplication. Any replacement Software will be warranted for the remainder of the original warranty period or thirty (30) days, whichever is longer.

To the extent permitted by law, any implied warranties, guarantees or conditions last only during the term of the limited warranty. Some countries and states do not allow limitations on how long an implied warranty lasts, so these limitations may not apply to End User.

NewSoft and its suppliers do not and cannot warrant the performance or results End User may obtain by using the Software or documentation, nor does NewSoft warrant the Software will be uninterrupted or error-free. The entire risk as to the results and performance of the Software is assumed by End User.

Except for the express limited warranty set forth above, NewSoft grants no other warranties, expressed or implied, regarding the Software or the media as to merchantability, non-infringement of third party rights, or fitness for a particular purpose. No oral or written information or advice given by NewSoft, its distributors, dealers, agents, or employees shall create a warranty or in any way increase the scope of this warranty and End User may not rely on any such information or advice.

**Remedy for breach of warranty**

NewSoft will repair or replace the Software and / or updates at no charge. If NewSoft cannot repair or replace it, NewSoft will refund the amount that End User paid for the Software. You must uninstall the Software and return any media and other associated materials to NewSoft with proof of purchase to obtain a refund.

**Limitation of Liability**

NewSoft’s and its suppliers’ entire liability and End User’s exclusive remedy shall be, at NewSoft’s option, either replacement of any media that does not meet the above limited warranty and that is returned to NewSoft or its distributor with a copy of the purchase receipt, or if NewSoft or its distributor is unable to deliver replacement media which is free from defects in materials or workmanship, the End User may terminate this EULA by returning the Software and End User’s money will be refunded.

To the maximum extent permitted by applicable law, in no event shall NewSoft or its suppliers be liable for any loss of profits, information, business or other damages arising out of the use or inability to use the Software. NewSoft shall not be liable for any damages claimed by End User based on any third party claim. In any case, NewSoft’s entire liability under any provision of this EULA shall be limited to the amount that End User paid for the Software. End User cannot recover any other damages, including consequential, lost profits, special, indirect or incidental damages. Some countries and states do not allow the exclusion or limitation of incidental or consequential damages, so the above limitation or exclusion may not apply to End User.

**Applicable laws**

This EULA is governed by the laws of the State of California, USA if End User acquired or uses this Software in the United States. If this Software was acquired and is used exclusively outside of the United States, then local law may also apply.